YEALINK T32G گوشی یلینک


آگهی های ویژه

3
شماره دعانویس تبریز,09018827837 0 تومان

شماره دعانویس تبریز,09018827837

%0
  • تهران تهران شرق
2
شماره دعانویس تضمینی رشت,09018827837 0 تومان
1
سرکتاب دعا دعانویس طلسمات دعانویسی تضمینی 09382168011 تماس بگیرید
1
دعا عقیقه دعانویس طلسمات دعانویسی سرکتاب 09120657498 تماس بگیرید
1
دعانویس عقیقه دعا سرکتاب دعانویسی تضمینی 09158429590 تماس بگیرید
1
تعمیرات رسیور غرب تهران 09355818395 تماس بگیرید

تعمیرات رسیور غرب تهران 09355818395

%0
  • تهران تهران غرب
2
دعانویس تضمینی سرکتاب عقیقه فال طالع دعانویسی دعا 09120657498 تماس بگیرید
1
دعانویس تضمینی سرکتاب طلسمات طالع دعانویسی دعا 09158429590 تماس بگیرید
1
دعانویس تضمینی سرکتاب فال طالع دعانویسی دعا 09120657498 تماس بگیرید
1
دعانویس تضمینی سرکتاب طالع بینی دعانویسی دعا 09382168011 تماس بگیرید
2
دعانویسی تخصصی 0 تومان

دعانویسی تخصصی

%0
  • تهران تهران شمال
3
شماره دعانویس کرج تضمینی تماس بگیرید

شماره دعانویس کرج تضمینی

%0
  • البرز کرج
2
خرید کارت تلفن بین المللی، ارزان ترین روش تماس با خارج 50,000 تومان
همین الان برای ثبت آگهی ویژه در این صفحه اقدام کنید

آگهی های مرتبط

شماره دعانویس یهودی,09018827837,شماره دعانویس ارمنی,09018827837 تماس بگیرید
3
شماره دعانویس تبریز,09018827837 0 تومان

شماره دعانویس تبریز,09018827837

%0
  • تهران تهران شرق
شماره دعانویس ملارد,09018827837 تماس بگیرید

شماره دعانویس ملارد,09018827837

%50
  • تهران تهران حومه
2
شماره دعانویس تضمینی رشت,09018827837 0 تومان
1
سرکتاب دعا دعانویس طلسمات دعانویسی تضمینی 09382168011 تماس بگیرید
1
دعا عقیقه دعانویس طلسمات دعانویسی سرکتاب 09120657498 تماس بگیرید
1
دعانویس عقیقه دعا سرکتاب دعانویسی تضمینی 09158429590 تماس بگیرید

جدیدترین آگهی سانترال

تعمیرات تخصصی تلفن سانترال کارین تماس بگیرید

تعمیرات تخصصی تلفن سانترال کارین

%0
  • تهران مرکز
دستگاه گویای پیشرفته کارین تماس بگیرید

دستگاه گویای پیشرفته کارین

%0
  • تهران مرکز
نمایندگی مرکزی تلفنهای پاناسونیک در تهران 0 تومان
نمایندگی مرکزی سانترال کارین تماس بگیرید

نمایندگی مرکزی سانترال کارین

%0
  • تهران مرکز
سانترال ایرانی کارین 0 تومان

سانترال ایرانی کارین

%0
  • تهران مرکز
تلفن سانترال پاناسونیک 7730 دست دوم در حد نو 0 تومان
در استان تهران تهران مرکز, | خرید و فروش سانترال

YEALINK T32G گوشی یلینک

گوشی آی‎پی Yealink T32G یک گوشی بسیار پیشرفته می باشد با 3 اکانت SIP می باشد .Yealink T32G دارای پورت گیگابیت اترنت می باشد و صفحه نمایش آن رنگی با قطر 3 اینچ و با کیفیت 262K همراه با صدای HD می باشد که از IPv6 ، OPEN VPN و BLF پشتیبانی می کند .

ویژگی های تلفنی :

3 اکانت VoIP
Hotline ,Emergency Call, Call Hold , Call waiting , Call Forward , Call Transfer , Caller ID, Mute , DND
پشتیبانی از کنفرانس 3 طرفه
پشتیبانی از تماس مستقیم IP به IP بدون نیاز به سرور
Speed Dial, Voice Mail
کلید های نرم افزاری قابل برنامه ریزی

ویژگی های پیشرفته :

XML Phonebook search / import
LDAP Phonebook
Wall Paper , Screen Saver
Color Picture Caller ID
Theme , Screen Sleep

ویژگی های IP PBX :

BLF List
DND
Bridged Line Appearance BLA
Voice Mail , Call park , Call Pickup
Intercom , Paging , Music On Hold
Call Recording , Call Completion
Group Listening , Group pickup
Network Conference

ویژگی های صوتی :

صدای HD در گوشی و هندست
پشتیبانی از کدک های : G.722(wideband) , G.711 , G.723 , G.729AB , G.726,
VAD , CNG , AEC , PLC , AJB,AGC

ویژگی های شبکه:

پشتیبانی از SIPv1(RFC2543),v2(RFC3261)
IPv6
DNS SRV(RFC 3263)
Redundant Server Support
NAT Traversal : STUN mode
DTMF : In Band , RFC 2833 , SIP Info
Proxy mode and peer to peer SIP link mode
IP Assignment : Static /DHCP/PPPoE
Bridge/router mode for PC port
TFTP/DHCP/PPPoE Client
Telnet/HTTP/HTTPS server
DNS Client , NAT /DHCP Server

مدیریت :

Auto provisioning via FTP/TFTP/HTTP/HTTPS
Auto Provision with PnP
SNMP V1/2 optional , TR069 Optional
Configuration: browser/phone/auto-provision
Factory configuration customized
Trace package and system log export

ویژگی های امنیتی :

Open VPN, 802.1x, VLAN QoS (802.1pq), LLDP
Transport Layer Security (TLS)
HTTPS (server/client), SRTP (RFC3711)
Digest authentication using MD5/MD5-sess
Secure configuration file via AES encryption
Phone lock for personal privacy protection
Admin/VAR/User 3-level configuration mode

ویژگی های فیزیکی :

2xRJ45 10/100/1000Mbps Ethernet ports
TI Aries chipset
3” TFT-LCD, 400 x 240 pixel, 262K colors
3” TFT-LCD, 400 x 240 pixel, 262K colors
5 LEDs: 1 x power, 3 x line, 1 x message
Wall-mountable
1xRJ9 (4P4C) handset port
1xRJ9 (4P4C) handset port
1xRJ9 (4P4C) handset port
DC 5V/2A output
DC 5V/2A output
Power consumption: 2.8-4.35W
Net weight: 0.82KG
Dimension: 209MMx188MMx150MMx41MM
Operating humidity: 10-95%
Operating temperature: -10~50°C

http://faratelecom.com/product/ip-phones/Yealink/SIP%20T32G

www.FARATelecom.com

88967309


Yealink ، ip phone ، T32 ، T32G ، فروش ، فروش تلفن با صفحه رنگی ، تلفن تحت شبکه ، Voip ، تلفن ، Elastix ، Asterisk ، آی پی فون ، یلینک ، الستیکس ، استریسک ، تلفن ، تلفن ، PBX ، IP PBX ، ،


جستجوی عبارات مرتبط

مسئولیت محتوی آگهی ها، بعهده آگهی دهنده می باشد پس  در كسب اعتبار و اعتماد آگهي دهنده، دقت كافي مبذول داريد، بنابراين مدیریت سايت شهر24 از پاسخ به پرسشهاي شما در مورد محتوا و اعتبار آگهي‌ها معذور است .
رفتن به بالا