تلفن اینترنتی


آگهی های ویژه

2
شماره دعانویس تضمینی رشت,09018827837 0 تومان

شماره دعانویس تضمینی رشت,09018827837

%0
  • گیلان رشت
همین الان برای ثبت آگهی ویژه در این صفحه اقدام کنید

آگهی های مرتبط

2
شماره دعانویس تضمینی رشت,09018827837 0 تومان

شماره دعانویس تضمینی رشت,09018827837

%0
  • گیلان رشت
شماره دعانویس تضمینی ,09018827837 تماس بگیرید

شماره دعانویس تضمینی ,09018827837

%0
  • تهران تهران شرق
نمایندگی مرکزی تلفنهای پاناسونیک در تهران 0 تومان

نمایندگی مرکزی تلفنهای پاناسونیک در تهران

%0
  • تهران تهران مرکز
تلفن سانترال پاناسونیک 7730 دست دوم در حد نو 0 تومان
دستگاه سانترال پاناسونیک مدل KX-TES824 + تلفن 79,000,000 تومان

دستگاه سانترال پاناسونیک مدل KX-TES824 + تلفن

%0
  • تهران تهران مرکز

جدیدترین آگهی سانترال

تعمیرات تخصصی تلفن سانترال کارین تماس بگیرید

تعمیرات تخصصی تلفن سانترال کارین

%0
  • تهران مرکز
دستگاه گویای پیشرفته کارین تماس بگیرید

دستگاه گویای پیشرفته کارین

%0
  • تهران مرکز
نمایندگی مرکزی تلفنهای پاناسونیک در تهران 0 تومان
نمایندگی مرکزی سانترال کارین تماس بگیرید

نمایندگی مرکزی سانترال کارین

%0
  • تهران مرکز
سانترال ایرانی کارین 0 تومان

سانترال ایرانی کارین

%0
  • تهران مرکز
تلفن سانترال پاناسونیک 7730 دست دوم در حد نو 0 تومان
در استان تهران تهران مرکز, | خرید و فروش سانترال

خصوصیات گوشی تلفن SIMTON T22

چیپست TI TITAN و موتور صوتی TI

نمایشگر 132x64 graphic LCD

3 حساب VoIP و معتبر شده جهت سیستم های Broadsoft /Avaya/SIMTON IPX/Asterisk

کیفیت صدای HD و پشتیبانی از کدکهای HD، هندست HD، اسپیکر HD

32 کلید شامل 4 کلید نرم افزاری

پشتیبانی از SMS، Voicemail، Intercom

زبان محلی شده. دفترچه تلفن XML

FTP/TFTP/HTTP, PnP Auto-provision

SRTP/HTTPS/TLS, VLAN, QoS

پشتیبانی از PoE, هدست، قابل آویزان کردن روی دیوار

دارای 3 حساب VoIP

پشتیبانی از hotline و تماس اورژانسی

صبر کردن تماس، انتقال تماس، جابه جایی تماس

نگه داری تماس، قطع صدا، فلش ، پاسخ گویی اتوماتیک، شماره گیری دوباره

کنفرانس 3 طرفه، شماره گیری سریع، DND

دفترچه تلفن (هر موجودی با 3 شماره تلفن. تا 300 موجودی). پشتیبانی از لیست سیاه

دفترچه تلفن از نوع XML با قابلیت افزودن، خروجی گرفتن و جستجو در دفترچه

جابجایی تماس (تا 100 موجودی)

تنظیمات صدا، انتخاب نوع آهنگ، نوع تن

چند زبانه بودن (بیش از 20 زبان)

سیستم ترکیبی IP PBX

Dial Plan, dial-now

SMS, Voicemail, MWI

پشتیبانی از Intercom

پارک تماس، برداشت تماس

زنگ متمایز

خصوصیات کدک ها و صوت

کدک جهت پهنای باند زیاد : G.722

کدک جهت پهنای باند کم : G.711, G.723.1, G.726, G.729AB

VAD, CNG, AEC, PLC, AJB, AGC

بلند گوی دو طرفه به همراه AEC

پشتیبانی از پروتکل های SIP v1 (RFC2543), v2 (RFC3261)

پشتیبانی از SIP v1 (RFC2543), v2 (RFC3261)

پشتیبانی از NAT, STUN

DTMF : In-Band, RFC2833, SIP Info

پشتیبانی از ارتباط در حالت پروکسی و یا نقطه به نقطه

انتساب IP به شکل های استاتیک، DHCP, PPPoE

پشتیبانی از TFTP/DHCP/PPPoE client

Telnet/HTTP/HTTPS server

DNS client

NAT/DHCP server

FTP/TFTP/HTTP/PnP auto-provision

تنظیم گوشی از طریق مرورگر/ تلفن / به شکل خودکار

تماس مستقیم IP بدون SIP Proxy

گرفتن شماره از طریق SIP Server

گرفتن شماره از طریق URL

پشتیبانی از : HTTPS (server/client)

پشتیبانی از : SRTP (RFC3711)

لایه انتقال امن (TLS)

VLAN(802.1 pq), QoS

تصدیق استفاده MD5/MD5-sess جهت تعیین هویت

پیکربندی امن فایل از طریق رمزنگاری AES

قفل کردن گوشی جهت حفظ حریم شخصی

حالت تنظیم در دو شکلادمین، کاربر

چیپست TI TITAN

نمایشگر گرافیکی LCD 132x64

32 کلید شامل 4 کلید نرم افزاری

5 LEDs: 1xpower, 3xline, 1xmessage

پرت هندست 1xRJ9

پرت شبکه 2xRJ45 10/100M Ethernet

قابل آویزان بر روی دیوار

آداپتور برق : AC 100~240V input and DC 5V/1.2A Output

ابعاد : 185 x 200 x 90mm

وزن : 0.77kg

میزان رطوبت در محیط : 10~95%


تلفن اینترنتی ، تلفن تحت شبکه ، تلفن کنسولی ، آوایا ، تلفن سیسکو ، مکالمه اینترنتی ، گرنداستریم ، پاناسونیک ، مکالمه تصویری ، سیستم تلفن گویا ، مکالمه رایگان ، ارتباط رایگان ، ، انتقال صدا وتصویر ، سیستم تلفنی ،


جستجوی عبارات مرتبط

مسئولیت محتوی آگهی ها، بعهده آگهی دهنده می باشد پس  در كسب اعتبار و اعتماد آگهي دهنده، دقت كافي مبذول داريد، بنابراين مدیریت سايت شهر24 از پاسخ به پرسشهاي شما در مورد محتوا و اعتبار آگهي‌ها معذور است .
رفتن به بالا